check packages for Debian LTS support status

check packages for Debian LTS support status

Description

Search for packages whose support is limited, has already ended or will end earlier than the distribution’s end of life in Debian LTS.

Latest Version

Version: 1.0.0
Packaged at: 07 Dec 2017
Created on Checkmk version: 1.4.0p19
Minimum Checkmk version required: 1.4.0
MPK MD5 hash: 125b142b39ac56a96b8936f09d8199e7
Check Manuals
  • debian_lts_status
Agents
  • bakery/debian_lts_status
  • plugins/debian_lts_status
Check Plugins
  • debian_lts_status
GUI Extensions
  • plugins/wato/agent_bakery_debian_lts_status.py
No reviews added yet.

By downloading packages from the Checkmk Exchange you agree to our Terms of Use.